Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

TOTVS Construção - Obras e Projetos - TCOP - Principais dúvidas do Contrato

time.png Tempo aproximado para leitura: 00:03:00 min

Ocorrência
Durante a utilização do módulo de Contratos no  Totvs Construção Obras e Projetos, podem surgir algumas dúvidas. Seguem as principais, com as respectivas soluções.

Ambiente
TOTVS Construção - Obras e Projetos - Todas as versões

Causas
1. Como Cadastrar um Contrato de Prestação Serviços
2. Como Alterar o Status de Um Contrato?
3. Como inserir um novo item no contrato?
4. Como Inserir o Mesmo Item com Valor Diferente no Contrato
5. Como alterar a quantidade de um item já associado ao contrato via aditivo
6. Como excluir um item medido do contrato?
7. Como excluir um item já associado no contrato?
8. Aditivo não esta refletindo no contrato
9. Como permitir ou bloquear as medições acima de 100% no projeto?
10. O que é o Faturamento Direto
11. Como Parametrizar o Projeto Para Utilizar o Faturamento Direto
12. Como deduzir da medição os itens do Pedido de Faturamento Direto?
13. Como Criar Adiantamento de Contrato
14. Como gerar Workflow de Aprovação para Contratos do TCOP
15. Como pré-definir uma retenção para que seja aplicada automaticamente em todos os períodos do contrato?
16. Como configurar uma moeda específica por contrato?
17. Como reajustar os valores dos itens do Contrato?
18. Como realizar o realinhamento dos preços dos itens do contrato?
19. Como Cancelar a Liberação de um Período do Contrato
20. Como Liberar um Adiantamento de Contrato
21. Como realizar a integração do adiantamento integrado ao Backoffice Protheus?
22. Como Gerar Períodos Complementares em Contratos de Serviço
23. Como filtrar tarefas na tela de medição do período do contrato

 

 

Solução
Seguem as soluções para as causas acima:
1. Como Cadastrar um Contrato de Prestação Serviços
2. Como Alterar o Status de Um Contrato
3. Como inserir um novo item de contrato de serviço via aditivo
4. Como Inserir o Mesmo Item com Valor Diferente no Contrato
5. Como alterar a quantidade de um item já associado ao contrato via aditivo
6. Como excluir um item medido do contrato?
7. Como excluir um item já associado no contrato?
8. Aditivo não esta refletindo no contrato
9. Como permitir ou bloquear as medições acima de 100% no projeto?
10. O que é o Faturamento Direto
11. Como Parametrizar o Projeto Para Utilizar o Faturamento Direto
12. Como deduzir da medição os itens do Pedido de Faturamento Direto?
13. Como Criar Adiantamento de Contrato
14. Como pré-definir uma retenção para que seja aplicada automaticamente em todos os períodos do contrato?
15. Como gerar Workflow de Aprovação para Contratos do TCOP
16. Utilizar Moeda no Contrato
17. Como reajustar os valores dos itens do Contrato?
18. Realinhar Itens Associados ao Contrato
19. Como Cancelar a Liberação de um Período do Contrato
20. Como Liberar um Adiantamento de Contrato
21. Como realizar a integração do adiantamento integrado ao Backoffice Protheus?
22. Como Gerar Períodos Complementares em Contratos de Serviço
23. Como filtrar tarefas na tela de medição do período do contrato

Esse artigo foi útil?
Usuários que acharam isso útil: 1 de 1

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _