Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Varejo - Moda - VAR - Saldo em dinheiro insuficiente para retirada de R$ xxx.

time.png Tempo aproximado para leitura: 00:00:28 min

Ocorrência
Ao tentar realizar um deposito pelo componente PDVFP051 - Depósito em dinheiro, é apresentado o alerta:
Saldo em dinheiro insuficiente para retirada de R$ xxx.



Ambiente
Totvs Varejo - Moda - Varejo

Causa
No processo de deposito, o saldo é retirado do Caixa Usuário, enviado para o caixa Matriz ou Filial. Em seguida o valor é retirado do caixa Matriz ou Filial e enviado para a conta Banco.
Se em uma das contas caixas estiver negativa, ocorrerá o alerta.

Solução
É importante acompanhar diariamente o saldo das contas caixas, para ver se não teve alguma movimentação indevida que ocasionou a negativação. 
1. Para ajustar o saldo da conta caixa Filial ou Matriz, utilize o componente FCCFM004 - Movimentação de Conta Corrente, para mais detalhes clique aqui;
2. Se o saldo da conta caixa usuário estiver negativo, precisará realizar o processo de zera saldo, para mais detalhes clique aqui.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _