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Varejo - Moda - FIS - NFC-e não sendo impressa ou Informações válidas devem ser especificadas para analisar a cadeia de caracteres quando utilizado o Meu Virtual Monitor

Ocorrência
Ao concluir uma venda ou realizar a impressão das NFC-es diretamente pelo componente FISFP093, ocorre a validação a seguir quando utilizado o Meu Virtual Monitor ou a NFC-e somente não é impressa: "Informações válidas devem ser especificadas para analisar a cadeia de caracteres"

Ambiente
Totvs Varejo - Moda - Fiscal

Causa
Esse incidente ocorre, pois no cadastro da pessoa referente a empresa do sistema que a impressão está sendo feita, no componente PESFM010 não consta configurado um Telefone e um E-mail e com o checkbox Padrão marcado.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Acesse o cadastro da pessoa jurídica, referente a empresa que a impressão está sendo feita no componente PESFM010;
2. Informe um E-mail para a pessoa e marque o checkbox Padrão;
3. Informe um Telefone para a pessoa e marque o checkbox Padrão;
4. Após o ajuste salve com F3 e teste a impressão novamente.

Saiba mais
Varejo - Moda - VAR - Instalar TOTVS Moda Monitor

VA - VAR - Habilitar uso do Meu Virtual Monitor

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Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

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Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

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Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

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