FAQs - Suporte técnico

RH - Linha Protheus - MDT - O que conferir quando não é apresentado em tela o EPI entregue ao funcionário

Ocorrência
Foi realizada a entrega do EPI ao funcionário, ao retornar na rotina não é apresentado o EPI que foi entregue. O que conferir?

Ambiente
TOTVS RH - TOTVS RH (Linha Protheus) -Medicina e Segurança do Trabalho - Todas as versões

Causa
Esta ocorrência pode estar relacionada ao filtro utilizado na demonstração do EPI podendo ser:
Todos - Devolvidos ou Não Devolvidos. Dependendo da opção selecionada poderá não demonstrar em tela o EPI que foi entregue.

Solução
Acesse o Módulo 35 ( SIGAMDT), no caminho: Atualizações > EPI > Funcionário x EPI> Outras ações > Filtrar EPI. Altere o filtro para todos, e visualize os epi´s entregue ao funcionário.

Saiba Mais
Artigos sobre EPI

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _