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Cross Segmentos - CRM Gestão de Clientes - Analytics - Filtro do construtor em branco

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Ocorrência
Ao incluir filtros dentro do Construtor de indicadores, a tela fica em branco.

Ambiente
Cross Segmentos - TOTVS CRM Gestão de Clientes - Analytics - Todas as versões

Causa
Conforme tópico de Atenção, disponível no item 2. dos Requisitos de software e hardware para o CRM Gestão de Clientes em algumas funcionalidades do sistema, pode ocorrer um comportamento diferente, de acordo com a resolução da tela.


No módulo de Analytics, ao criar um novo indicador ou atualizar um existente, incluindo filtros durante a construção, a tela do filtro aparece em branco, impossibilitando selecionar e incluir dados:

 

Tela_filtros_Analytics.png


Solução
Para que as informações da página sejam carregadas corretamente, vá até as configurações do navegador e  ajuste o zoom da tela, podendo aumentar ou diminuir, conforme a necessidade:

Zoom.png

 

Após realizar os ajustes, a tela deverá apresentar os campos da seguinte forma:

Campos_ok.png

 

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