Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - MGL - Demonstrativo Contábil com valor da conta diferente do módulo

time.png Tempo aproximado para leitura: 00:00:40 min

Ocorrência
O Demonstrativo Contábil lista o valor da conta contábil e unidade de negócio, diferente do relatório do módulo, por exemplo, o CE0403 - Diário Auxiliar Estoque.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Contabilidade Gerencial (MGL) -Versão 12

Causa
Problema no controle dos saldos, ou existência de lançamentos realizados por outros módulos ou através de lançamentos diretos. Considerando o módulo Estoque, se a origem da movimentação listada pelo Razão, for igual a FGL - Contabilidade Fiscal ou diferente de CEP - Estoque.

Solução
Para procedimento de verificação dos saldos da conta, seguir orientação do artigo do tópico Saiba mais.

Para validar os valores da movimentação integrada com a contabilidade, fazer a emissão do relatório Razão Contábil (prgfin/fgl/fgl304ad.r), que poderá ser emitido filtrando a movimentação pelas opções de Seleção. O relatório para listar o valor da conta e centro de custo é o Razão por Centro de Custo (prgfin/fgl/fgl302ac.r).

A validação também é possível através dos programas de consulta, avaliando a necessidade de parametrizar as telas de Filtro e Faixa.

  1. FGL208 - Consulta Razão Conta Contábil (prgfin/fgl/fgl208aa.r);
  2. FGL209 - Consulta Razão Centro de Custo (prgfin/fgl/fgl209aa.r).

Saiba mais
Cross Segmentos - Linha Datasul - FGL - Diferença no valor da conta contábil

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _