Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Backoffice Protheus - Doc. Eletrônicos - 592 - A NF-e deve ter pelo menos um item de produto sujeito ao ICMS (Brasília)

Ocorrência
Ao realizar a transmissão ocorre a rejeição: 592 - A NF-e deve ter pelo menos um item de produto sujeito ao ICMS.

mceclip1.png

Ambiente
Cross Segmentos - TOTVS Backoffice Protheus - TOTVS Doc. Eletrônicos - Todas as versões.

Causa
Essa rejeição ocorre pelo fato de Brasília ter sofrido alterações, onde notas que possuem somente itens de serviço devem ser obrigatoriamente transmitidas via provedor IssNetOnline ao invés da Sefaz.

Solução
Para correção as notas deverão ser transmitidas de acordo com a necessidade:

NFS-e (contendo apenas itens de serviço): Através da rotina FISA022.
NF-e (contendo apenas itens de produto): Através da rotina SPEDNFE.
Nota Conjugada (contendo itens de serviço e produto): Através da rotina SPEDNFE.

Dúvidas nessas alterações que houveram recentemente? Clique abaixo:
- Cross Segmentos - Backoffice Protheus - Doc. Eletrônicos - NFSE BRASÍLIA/DF

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _