Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Financiero (SIGAFIN) - FINA100 - Help: "FA100BAIXA" que impide realizar el borrado de un movimiento Bancario de Tipo Transferencia (Origen FINA100)

time.png Tiempo aproximado para lectura: 00:01:00 min

Ocurrencia
Em módulo Financiero, al intentar realizar el borrado de un movimiento del tipo Transferencia Bancaria que fue generado desde rutina FINA100 se detona ventana de validación que impide hacer el borrado del movimiento.

Help: "FA100BAIXA"

Problema: Este registro no puede borrarse, pues se trata de un registro generado por otra función

Solución: Verifique si la operación seleccionada es la que se desea o ubiquese en otro registro.

mceclip0.png

Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Financiero (SIGAFIN) - Todas las versiones

Causa
El Help FA100BAIXA es presentado de manera correcta cuando se trata de anular o borrar un movimiento de tipo Transferencia generado en la misma rutina de Movimiento Bancario.

mceclip1.png

Solución
Para solucionar esta ocurrencia, realice los siguientes pasos:
1. La reversión de este tipo de movimientos debe ser realizada a través de la opción Otras Acciones>Reversión de Transferencia entre C.C.

mceclip2.png

Para mayor información, referente al flujo completo del proceso a seguir, consulte el siguiente artículo:

Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Financiero (SIGAFIN) - Procedimiento para el borrado de movimientos tipo Transferencia Bancaria, generados en rutina FINA100-Movivimiento Bancario

 

Nota:

Para que el sistema haga un control financiero adecuado y seguro cuando las transacciones bancarias manuales necesiten modificaciones, sea por error de digitación o por cualquier otro motivo, debe efectuarse la rutina de forma inversa (reversión), ya que la transacción bancaria no permite borrar movimientos.

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _