Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

TOTVS RH - TOTVS RH (Línea Protheus) - MI - Portal del Candidato – w_pwsx010.apw - 500 - Internal Server Error



Ocurrencia
En el acceso al Portal del Candidato (W_PWSX010.APW) se presenta un error:  500 - Internal Server Error

mceclip0.png



Ambiente
TOTVS RH - TOTVS RH (Línea Protheus) - MI - Portal del Candidato – Release - 12.1.25

Causa
Este incidente ocurre por inconsistencias de configuración en la creación del WEB Services para el Portal del Candidato.

mceclip0.png

mceclip1.png


Solución
Para solucionar esta ocurrencia, realice los siguientes pasos:

1. Garantice tener la última actualización de los archivos de cofiguración de Portales, la cual se encuentra disponible en el portal del cliente para su descarga, para esta validación se utilizó el archivo: 19-07-04-WEB-FILES-P12.1.25.ZIP


2. Realice la configuración de los módulos WEB con base a la información del siguiente artículo:
MP - Portal Protheus - Como configurar el Portal, instancias WS, PP y PC;


3. Revise la configuración generada en el archivo appserver.ini, una vez garantizada la correcta configuración, reinicie los servicios de Protheus e ingrese al Portal del Candidato.

mceclip2.png


Conozca más:
Para consultar la información contenida en nuestro banco de conocimientos, acceda al siguiente enlace:

MP - Portal Candidato - w_pwsx010.apw - Al Ingresar al Portal del candidato, no puedo ingresar al Menú "Currículo" no se abre el menú

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _