Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

FRAMEWORK - Framework (Línea Protheus) - MI - Licenciamiento - PF4RetLicenscas: No existen instalaciones activas para efectuar la distribución

Ocurrencia
En la Gestión de Licencias, al llevar a cabo la distribución de licencias es presentado el mensaje PF4RetLicenscas: No existen instalaciones activas para efectuar la distribución. Cree al menos una instalación para visualizar todas sus licencias.

1.jpg

Ambiente
FRAMEWORK - Framework (Línea Protheus) - MI - Licenciamiento - Todas las versiones

Causa
Este incidente ocurre porque no se ha realizado ninguna instalación del License server virtual, únicamente fue generado el TOTVS ID, sin embargo, no fue utilizado en ninguna instalación del License server Virtual.


Solución
Para solucionar esta ocurrencia, realice los siguientes pasos:
1. Es necesario que verifique el proceso para la instalación del License server virtual;
2. 
Al iniciar el monitor del License Server, se exhibirá una pantalla de bienvenida y en la pantalla siguiente, se solicitará el TOTVS Id;




3. Posteriormente a este proceso, las licencias estarán disponibles para la distribución de Licencias utilizando el TOTVS ID utilizado en la instalación.

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _