Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

FRAMEWORK - Framework (Línea Protheus) - MI - Licenciamiento - El administrador de su empresa debe aceptar los términos de uso que se utilizara

Ocurrencia
En la Gestión de Licencias al intentar Incluir Instalaciones o llevar a cabo la distribución de licencias es presentado el mensaje El administrador de su empresa debe aceptar los términos de uso que se utilizara para gestionar las licencias TOTVS
1.jpg
Ambiente
FRAMEWORK - Framework (Línea Protheus) - MI - Licenciamiento - Todas las versiones

Causa
Este incidente ocurre porque el usuario con el que se intenta gestionar las licencias no es un usuario administrador del portal del cliente TOTVS o bien no cuenta con los permisos de acceso a este menú

Solución
Para solucionar esta ocurrencia, realice los siguientes pasos:
1. Si el usuario con el que están intentando distribuir las licencias ahora será el usuario administrador, solicitar al área de Cadastro el cambio correspondiente; 
2. Si ya es el usuario administrador, pero no se encuentra correctamente registrado, solicite el ajuste correspondiente en el perfil del portal del cliente TOTVS vía ticket.
1.jpg

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _