Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.
Base de Conhecimento

FRAMEWORK - Framework (Línea Protheus) - MI - Licenciamiento - Mensaje VENCMOD en Protheus

FRAMEWORK - Framework (Línea Protheus) - MI - Licenciamiento - Mensaje VENCMOD en Protheus

Ocurrencia
Al ingresar al sistema Protheus, en cualquier módulo, aparece la siguiente ventana de alerta con el mensaje VENCMOD:
1.png

Ambiente
FRAMEWORK - Framework (Línea Protheus) - MI - Licenciamiento - Desde la versión 10 con Hardlock físico 

Causa
Si recibe esté mensaje, significa que su archivo de empresas sigamat.emp está por vencer

Solución 
Para corrección del mensaje de alerta, realice los siguientes pasos:
1. Ingrese a la carpeta \Protheus_Data\System de su servidor;
2. Genere una copia del archivo de empresas Sigamat.emp
3. Mande el archivo a la cuenta de correo licenciasprotheus@totvs.com.br para solicitar su renovación con una nueva fecha de expiración. También tiene la opción de crear un ticket para el área de Soporte TOTVS desde el portal del cliente;
4. Será registrado un ticket en su nombre con el área de licencias Brasil, para recibir por dicho medio el nuevo archivo;
5. Aplique el archivo y valide que el mensaje ya no sea presentado.

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _