Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Libros Fiscales (SIGAFIS) - Retención IVA en Orden de Pago Inconsistencia - La actividad XXX no está registrada en la tabla SFF por lo tanto no se generará Retención de IVA

time.png Tiempo aproximado para lectura: 00:01:30 min

Ocurrencia

En rutina Orden de Pago, no está ralizando cálculo de la Retención de IVA detonando mensaje

La actividad XXX no está registrada en la tabla SFF por lo tanto no se generará Retención de IVA


Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Libros Fiscales (SIGAFIS) - Todas las versiones

Causa
El mensaje de inconsistencias, se presenta por configuración incorrecta que no está realizando asociación con CFO de Documento de entrada.

Solución
Para solucionar esta ocurrencia, realice los siguientes pasos:
1. Verifique los datos de su documento de entrada, específicamente: CFO, Moneda Serie

2.- Garantice en el módulo Compras en el Menú Actualizaciones>Archivos>Registrar Nbm (Rutina MATA994), que el registro de SFF para la retención de IVA se encuentre ligado al CFO de la TES, Serie y moneda de la factura de Entrada.

FF_SERIENF=F1_SERIE, FF_MOEDA=F1_MOEDA, FF_CFO_C=D1_CF

3.- Valide nuevamente el cálculo en rutina Orden de pago, confirme que ya no es detonado el mensaje de inconsistencia y confirme el cálculo de retención de IVA.

 

Conozca más

Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Libros Fiscales (SIGAFIS) - Configuración cálculo de Retención de Servicios de Importación IVA e IR (Paraguay)

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _