Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.
Base de Conhecimento

Cross Segmentos  - TOTVS Backoffice (Línea Protheus) MI - Financiero (SIGAFIN) - Complemento de pago de una Factura con IEPS no desglosa el impuesto

Cross Segmentos  - TOTVS Backoffice (Línea Protheus) MI - Financiero (SIGAFIN) - Complemento de pago de una Factura con IEPS no desglosa el impuesto

time.png Tempo aproximado para leitura: 00:05:00 min

Ocurrencia

En las rutinas Cobros Diversos (FINA087A) o Anular/timbrar/imprimir Cobros Diversos (FINA088), cuando se intenta emitir el complemento para la recepción de pagos por el pago de una factura que contiene en la Tipo de Entrada/Salida "TES" configurado un impuesto IEPS Trasladado, no se están generando los nodos que consideran a este impuesto.

Ambiente
Cross Segmentos  - TOTVS Backoffice (Línea Protheus) MI - Financiero (SIGAFIN)

Causa
La rutina FISA815 se encuentra desactualizada.

Solución
Para solucionar esta ocurrencia, actualice su rutina FISA815 con fecha igual o mayor al 13/04/2023
.

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _