Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.
Base de Conhecimento

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Financiero (SIGAFIN) - El campo DomicilioFiscalReceptor, no es igual al valor del campo LugarExpedicion.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Financiero (SIGAFIN) - El campo DomicilioFiscalReceptor, no es igual al valor del campo LugarExpedicion.


time.png Tiempo aproximado para lectura: 00:03:00 min

Ocurrencia
En el módulo Financiero al timbrar un complemento de pago 2.0, se genera el siguiente error:
 
0440 Error al timbrar: El campo DomicilioFiscalReceptor, no es igual al valor del campo LugarExpedicion.

Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Financiero (SIGAFIN) - a partir de la versión 12.1.27

Causa
Se tiene un código postal diferente en los nodos DomicilioFiscalReceptor y LugarExpedicion cuando el cliente tiene un RFC genérico ("XEXX010101000" y "XEXX010101000").

Solución

Si el valor del atributo Rfc del receptor es «XAXX010101000» o «XEXX010101000», el atributo DomicilioFiscalReceptor debe ser igual al valor del atributo LugarExpedicion.

Para solucionar esa ocurrencia, realice los siguientes pasos:

1. Ingrese el catálogo de Clientes;
2. Localice el registro del cliente correspondiente al complemento de pago que intenta timbrar;
3. Modifique el campo CP (A1_CEP) con el código postal del emisor.
4. Valide que pueda realizar el timbrado del complemento de pago.

Matriz de errores SAT CFDI 4.0

mceclip0.png



¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _