Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Backoffice Protheus - FIS - Arq.Magnéticos - GNRE WS - ERRO 703 - DESCRIÇÃO: FALHA NA VALIDAÇÃO DO RETORNO DA UF: CVC-TYPE.3.1.2:ELEMENT #39,MENSAGEM#39...


Ocorrência
GNRE WS - Como corrigir ERRO 703 - DESCRIÇÃO: FALHA NA VALIDAÇÃO DO RETORNO DA UF: CVC-TYPE.3.1.2:ELEMENT #39,MENSAGEM#39....

Ambiente
TOTVS Backoffice (Linha Protheus) - Livros Fiscais - A partir da versão 12.1.25.

Causa


Esse incidente ocorre, por falta ou desatualização das informações extras na configuração da rotina FISA095


Solução

Para corrigir esse erro é preciso configurar as informações extras a rotina GNREWS conforme boletim abaixo:

https://tdn.totvs.com/pages/releaseview.action?pageId=700503940

 - Para os códigos extras de ambiente Homologação da GNREWS temos disponível o CSV anexo para importação

 - Para os códigos extras de ambiente Produção da GNREWS é preciso sincronizar as informações extras da UF + receita usada

OBS- Só é possível sincronizar se tiver pelo menos uma linha cadastrada na rotina, ou seja.. o ideal é IMPORTAR primeiro o CSV dos códigos de homologação, e depois SINCRONIZAR os códigos de produção.

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 1

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _