Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - MCN - Mensagem 36.084 - Contrato não permite IPI e/ou Despesas na nota

time.png Tempo aproximado para leitura: 00:00:51 min

Ocorrência
No módulo Recebimento, ao tentar realizar atualização da nota fiscal relacionada a contrato de medição, ocorre a Mensagem 36.084 - Contrato não permite IPI e/ou Despesas na nota.

Ambiente
Cross Segmento - TOTVS Backoffice (Linha Datasul) - Contratos de Compra (MCN) - Todas as versões

Causa
Esse incidente ocorre quando informado IPI Tributado ou Despesas diversas no Recebimento de Contratos de Medição.

Solução
Para solucionar essa ocorrência no Recebimento de Contratos por Medição o Valor do IPI precisa estar zerado assim como a Tributação deve estar Isenta;
Além disto, não poderá ser informado outras Despesas, como Frete, Embalagem, etc.

Contratos de Medição são excepcionalmente de Serviços, por isto não poderão ter Despesas e IPI Tributado.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _