FAQs - Suporte técnico

Logística - Linha Logix - WMS - Mensagem: A quantidade solicitada não pode ser totalmente atendida pelos SKUs disponíveis

time.png Tempo aproximado para leitura: 00:00:55 min

Ocorrência
Ao informar a quantidade do item na Solicitação de Carga - WMS6325 é apresentado a mensagem: A quantidade solicitada não pode ser totalmente atendida pelos SKUs disponíveis. O item XXX, possui SKUs com:
* XX unidade(s)

Ambiente
TOTVS Logística - TOTVS WMS (Linha Logix) - Expedição - Todas as versões

Causa
Configuração de cadastro do item x SKU.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. No Cadastro de Item - MAN10021 > WMS > 2 - Estoque, verificar qual a configuração do parâmetro Modo Atendimento SKU;
O modo configurado para atendimento, não esta de acordo com o processo, ajustar e realizar um novo teste.

Saiba mais
Detalhes sobre o parâmetro Modo Atendimento SKU, verificar o artigo: Logística - Linha Logix - WMS - Funcionamento do parâmetro Modo Atendimento SKU do MAN10021

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _