Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Logix - SUP - Erro Conta crédito relacionada com fornecedor não cadastrada no SUP3760

time.png Tempo aproximado para leitura: 00:00:54 min

Ocorrência
No SUP3760 - Entrada de Notas Fiscais na opção Erros apresenta a mensagem: Conta crédito relacionada com fornecedor não cadastrada.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Recebimento - Versão 12

Causa
A mensagem ocorre quando não há conta contábil cadastrada para a contabilização na conta fornecedor.

Solução
É necessário cadastrar uma conta contábil em algum desses cadastros abaixo:

  • SUP20209/SUP0670 - Conta Contábil do Fornecedor pelo fornecedor da nota fiscal, ou;

  • FIN30056/CAP0070 - Tipos de Despesa conforme o tipo de despesa do item informado no SUP3760 opção inf_comPl_item campo Tipo despesa, ou;

  • FIN30005/CAP0060 - Grupos de Despesa conforme o grupo de despesa do tipo de despesa parametrizado no FIN30056/CAP0070 campo Grupo despesa e também do SUP1180 - Padrões para Recebimento/Compras do parâmetro Grupo despesas Suprimentos.
Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _