Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Varejo - Moda - FIS - CST do IPI do produto X (Item: X) regra fiscal X inválido, deveria ser maior ou igual a 50

time.png Tempo aproximado para leitura: 00:01:00 min

Ocorrência
Ao tentar realizar realizar o encerramento de uma transação pode ser apresentada a seguinte mensagem: CST do IPI do produto X (Item: X) regra fiscal X inválido, deveria ser maior ou igual a 50.

Ambiente
TOTVS Varejo - Moda - Fiscal

Causa
O imposto 3 (IPI) possui alguns CSTs de saída (do 50 ao 99) e outros que são de entrada (do 00 ao 49).
Quando este tipo de erro é apresentado é porque a empresa está emitindo uma nota com CFOP de saída, mas na linha do IPI configurada na regra fiscal (FISFM087) foi informado um CST de entrada.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Acesse o componente FISFM087 - Manutenção de Nova Regra Fiscal;
2. Informe o Código da regra fiscal mencionada na mensagem de erro;
3. Na linha do imposto 3 - IPI, informe um CST correto de acordo com as orientações de sua contabilidade, lembrando que se o CFOP é de saída, o CST do IPI também deve ser de saída;
4. Pressione a tecla F3 ou clique no ícone do disquete mceclip1.png para salvar;
5. Retorne a tela de finalização de transação e tente dar continuidade no processo.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _