Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - MRE - Mensagem 438 - Conta não permite lançamentos de notas fiscais de entrada

time.png Tempo aproximado para leitura: 00:01:15 min

Ocorrência
Na atualização de uma nota fiscal, através do programa RE1001 - Manutenção de Documentos, ocorre a mensagem 438 - Conta não permite lançamento de notas fiscais de entrada.

Ambiente
Cross Segmento - TOTVS Backoffice (Linha Datasul) - Recebimento (MRE) - Todas as versões

Causa
Esse incidente ocorre devido a parametrização incorreta da Conta Transitória de Fornecedores na Contabilidade.

Solução
A Conta Transitória de Fornecedores informada no cabeçalho da nota no RE1001A - Inclui Documento não está parametrizada no programa prgint/utb/utb033aa.r - Manutenção Contas Contábeis Integração com Finalidade de Não Consumo ou Transitória de Compras.

re1001a.png

utb033aa-3.png

As Contas Transitórias são parametrizadas através do programa CD0611 - Manutenção Estabelecimento Estoque para o Estabelecimento da Nota.

Quanto este erro ocorre já no início da inclusão do documento deve-se verificar a conta no CD0611.

cd0611.png

Importante
Muito critério em caso de alteração de parametrizações das contas através do programa prgint/utb/utb033aa.r, deve ser verificada a real finalidade de cada conta com a área Contábil da Empresa.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _