Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Varejo - Moda - CTP - Conta/plano não configurada para o centro de custo! Centro de custo diferente do padrão

time.png Tempo aproximado para leitura: 00:01:00 min

Ocorrência
No módulo de Contabilidade por Pool, ao tentar editar o Centro de Custo de um lançamento contábil pode ser apresentada a seguinte validação: Conta/plano não configurada para o centro de custo! Centro de custo X diferente do padrão XXX!

Ambiente
TOTVS Varejo - Moda - Contabilidade por Pool

Causa
Esse incidente ocorre, quando está sendo inserido um centro de custo no lançamento contábil, mas a conta contábil não está configurada com a opção de Centro de Custo no componente CTPFM005, aceitando somente o Centro de Custo padrão configurado no componente CTPFM004 para o Pool Contábil.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Acesse o componente CTPFM005 - Manutenção de Estrutura no Plano de Contas;
2. Filtre a conta contábil que apresentou o erro;
3. Marque a opção Centro custo destacada na imagem abaixo;

4. Utilize a tecla F3 do seu teclado ou clique no ícone do disquete mceclip0.png para salvar.
Ao realizar a configuração o Sistema permitirá a inclusão de um centro de custos na referida contábil.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _