Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - APB - Erro 53920 ao tentar vincular o imposto Pis/Cofins/CSLL na nota no recebimento

time.png Tempo aproximado para leitura: 00:01:00 min

Ocorrência
Ocorrendo o erro 53920 ao vincular o imposto Pis/Cofins/CSLL pelo recebimento, ou o imposto não está disponível na lista de impostos para vinculação.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Contas a Pagar  (APB) – Versão 12

Causa
Não existe no cadastro do Fornecedor financeiro - prgint/ufn/ufn003aa.r o imposto com a classificação informada no documento.

Solução
Primeiramente verifique se o imposto que se deseja vincular a nota está vinculado ao Fornecedor financeiro - prgint/ufn/ufn003aa.r.

mceclip0.png

Se o imposto estiver vinculado corretamente, deverá ser analisado se existe apenas um imposto com a classificação 5952 vinculado ao fornecedor financeiro.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _