Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - MIN - Mensagem 57.567 - Pedido já foi recebido parcialmente e está vinculado com ordem de investimento

time.png Tempo aproximado para leitura: 00:01:05 min

Ocorrência
No CC0300 - Manutenção de Pedidos, ao alterar o preço do pedido, apresenta a mensagem 57.567 - Alteração não permitida. Pedido já foi recebido parcialmente e está vinculado com ordem de investimento, portanto, não permite alterar valor.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Controle de Investimentos (MIN) - Versão 12

Causa
Esta mensagem ocorre ao alterar o campo Preço Unit Fornec no CC0300 - Manutenção de Pedidos se o pedido possuir ordem de investimento relacionada e já ter sido recebido via RE1001 - Manutenção de Documentos.

Solução
Criar nova ordem de compra com o preço correto e com a ordem de investimento relacionada ou desfazer as movimentações já realizadas do pedido atual, desatualizando os recebimentos pelo RE0402 - Desatualização de Documentos e eliminando a nota através do RE1001 - Manutenção de Documentos, após isto será permitido alterar a cotação da ordem de compra com o novo preço desejado no CC0300 - Manutenção de Pedidos.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _