FAQs - Suporte técnico

Cross Segmentos - Linha Datasul - FAS - Programa html.assetInventory não aparece no Menu

time.png Tempo aproximado para leitura: 00:00:40 min

Ocorrência
O programa html não é visualizado no menu do Sistema.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Ativo Fixo (FAS) - Versão 12

Causa
O programa html.assetInventory está disponível à partir da versão 12.1.2209.
O arquivo de menu da versão atualizada não foi importada.

Solução
O arquivo MEN_FAS.d disponibilizado no diretório de atualização da 12.1.2209 ...\src\univdata, deve ser importado. O artigo Framework - Linha Datasul - FRW - Importação de menu no produto Datasul 12 auxilia nesse processo.

Importante
Dúvidas de como realizar a importação, utilizar os canais de atendimento do Suporte Framework.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _