Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Varejo - Moda - FIS - Rejeição 849: Transporte por conta do Destinatário/Remetente e CNPJ Base ou CPF do Transportador igual ao CNPJ Base ou CPF do Destinatário/Remetente

time.pngTempo aproximado para leitura: 00:02:00 min

Ocorrência
No módulo Fiscal, ao tentar realizar o envio de uma NF-e pode ser apresentada a rejeição: Transporte por conta do Destinatário/Remetente e CNPJ Base ou CPF do Transportador igual ao CNPJ Base ou CPF do Destinatário/Remetente.

Ambiente
TOTVS Varejo - Moda - Fiscal

Causa
Esse incidente ocorre, pois o tipo de frete não condiz com a pessoa configurada no campo de Transportadora.
Ao utilizar o tipo de frete CIF (Contratado por conta Remetente) ou FOB (Contratado por conta Destinatário), se a pessoa informada no campo de Transportadora for Remetente ou Destinatário da nota, apresentará erro, pois se foi contratado pela própria empresa ou pelo destinatário seria outra empresa que prestaria o serviço de transporte. 
Dessa maneira, se não é um terceiro que está realizando o transporte, é necessário ajustar o Tipo de frete para Próprio por conta do remetente ou Próprio por conta do destinatário, conforme a necessidade.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Acesse o componente FISFP093;
2. Filtre a NF que apresenta o erro;
3. Selecione a NF;
4. Clique em Manutenção NF;
5. No frame Transportadora ajuste o campo Tipo frete;
6. Pressione F3;
7. Retorne ao componente FISFP093, Gere e envie a NF.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _