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Ocorrência
Não é gerado o registro E113 quando o contribuinte opta pela geração de Apuração Simplificada - Código de ajuste SP00219.
Ambiente
Cross Segmento - TOTVS Backoffice (Linha Protheus) - Automação Fiscal - A partir da versão P12.1.25
Causa
Este incidente ocorre porque se trata de um Regime Especial que não é atendido pelo Protheus.
Solução
Se tratando da Portaria 115/08 e artigos 96 a 99 do RICMS SP foi alinhado com time Desenvolvimento do Produto que por se tratar de um regime especial não é possível gerar o E113 de forma padrão para atendimento da norma.
É sugerido que esta necessidade seja inserida na central colaborativa para avaliação da implementação desta funcionalidade no sistema padrão:
Abaixo, segue link com parecer da nossa Consultoria de Segmentos quanto ao tema:
https://tdn.totvs.com/pages/releaseview.action?pageId=201741587
"A apuração centralizada é realizada de forma facultativa pela empresa, que fica obrigada a renunciar ao regime normal de apuração, através de lavratura de Termo a ser registrada no Livro Registro de Utilização de Documentos Fiscais e Termos de Ocorrências (RUDFTO), de cada estabelecimento da empresa que aderir a esta centralização. A empresa também fica obrigada a reportar a Secretaria Fazendária do Estado de SP, à opção pela centralização da apuração (Regime Especial) "
Sugestão para utilização da central colaborativa:
A situação reportada nessa solicitação trata-se de uma sugestão de melhoria no produto. A partir de agora, as melhorias não serão mais tratadas via ticket, elas devem ser incluídas diretamente no Portal do Cliente. Um espaço que você poderá sugerir melhorias, acompanhar a evolução das solicitações já realizadas, comentar, seguir, votar em sugestões feitas por outros clientes e muito mais!
Esse espaço é a nossa Central Colaborativa TOTVS.
Para conhecer mais sobre as suas funcionalidades clique AQUI e assista o nosso vídeo ou acesse nosso artigo Central Colaborativa - Funcionalidades Disponíveis.
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