Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - MCC - Mensagem 17.532 - Solicitação de Cotação não está disponível

time.png Tempo aproximado para leitura: 00:01:08 min

Ocorrência
Ao incluir uma Solicitação de Compra no programa CD1406 - Requisição/Solicitação Compras ocorre a mensagem 17.532 - Solicitação de Cotação não está disponível.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Compras (MCC) - Versão 12

Causa
Ao incluir uma Solicitação de Compra no programa CD1406 - Requisição/Solicitação Compras, ocorre a mensagem 17.532 - Solicitação de Cotação não está disponível, quando o parâmetro Solicitação de Compra na pasta Aprova Total do programa CD1750 - Parâmetros Aprovação está marcado.

Solução
Quando se utiliza a Solicitação de Cotação, a aprovação deve ser por Item, uma vez que para realizar a aprovação Total do programa CD1750 - Parâmetros Aprovação, seria necessário agrupar vários itens, e no momento, esta funcionalidade não está disponível no produto.

A orientação é desmarcar o parâmetro mencionado no programa CD1750 - Parâmetros Aprovação, para que seja possível dar continuidade ao processo de cotação.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _