Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Backoffice Linha RM - CTB - Existem moldes com data menor ou igual a data de fechamento

time.png Tempo aproximado para leitura:00:02:05 min

Ocorrência
No módulo TOTVS Gestão Contábil ao executar a Transferência de Grupos Contábeis é apresentada a mensagem: Existem moldes com data menor ou igual a data de fechamento, existente nos parâmetros do sistema.

Ambiente
Cross Segmento - TOTVS BackOffice (Linha RM) - TOTVS Gestão Contábil - A partir da versão 12.1

Causa
Esta mensagem ocorre, quando a data de fechamento informada nos Parâmetros do TOTVS Gestão Contábil está igual ou posterior à data do molde da transferência de grupos contábeis.

Solução
Deverá alterar a data de fechamento nos parâmetros, informando uma data anterior à data do molde do processo de transferência de grupos contábeis:

Acesse o menu: Ambiente | Parâmetros | Totvs Gestão Contábil | Fechamento | Período Contábil | Fechamento | Data:

mceclip0.png

Informe nos parâmetros do TOTVS Gestão Contábil, uma data que esteja anterior à data do processo de transferência de grupos contábeis a ser executado, por exemplo:
Se a data informada no molde de transferência de grupos contábeis for 31/12/2022, a data de fechamento a ser informada, deverá ser 30/12/2021. 

Importante
A data de fechamento informada nos parâmetros do TOTVS Gestão Contábil, não poderá ser igual e nem posterior à data do molde do processo de Transferência de Grupos Contábeis.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _