Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Logix - CRE - Conta bancária não cadastrada para a empresa XX, portador YYYY e tipo(s) de título(s) no FIN10092

time.png Tempo aproximado para leitura: 00:01:20 min

Ocorrência
Ao processar o FIN10065 - Integração com Transações Bancárias apresenta a mensagem: Conta bancária não cadastrada para a empresa XX, portador YYYY e tipo(s) de título(s) no FIN10092.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Contas a Receber (ADMFIN) - Versão 12

Causa 
Esse incidente ocorre, pois falta cadastro de agência e conta para o tipo de título apresentado na mensagem.

Solução
Para solucionar essa ocorrência, acesse o FIN10092 - Contas Bancárias por Portador e faça o cadastro da conta e agência bancária para a empresa, portador e tipo de título apresentados na mensagem. Essa agência e conta devem existir no FIN30065 - Agências Bancárias.
A mensagem do erro não aparece completa na tela do FIN10065. Para ler a mensagem completa, deve ir no botão Relatório dessa tela:

fin10065.png

Temos um parâmetro no LOG00087 - Administração Logix / Logix Financeiro / Contas a Receber / Transações Bancárias / Consistir conta bancária e agência no cadastro no Contas a Pagar? que se informar S - Sim nesse parâmetro, ele vai validar se os dados informados no FIN10092 existem no FIN30065:

agencia_conta.jpg

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _