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RH - RM - Meu RH - Só é possível realizar alterações em determinado dia ao solicitar abono


time.png Tempo aproximado para leitura: 00:02:17 min

Ocorrência
Ao tentar solicitar um abono é apresentado a mensagem: É possível realizar alterações somente a partir do dia [...]

Ambiente
TOTVS RH - TOTVS RH (Linha RM) – Meu RH – Todas versões

Causa
Essa mensagem é apresentada quando a data da inserção foge das registradas no período e quando o seu sistema está configurado para validar o período futuro como ativo.

Solução
Caso a mensagem seja apresentada e queria alterar a parametrização e não trabalhar com período futuro, siga os passos abaixo:
mceclip1.png


1. Vá em Automação de Ponto > Configurações > Parametrizador > 08.04 RM Portal > "Edite o grupo de acesso do usuário em questão" > Período, e desmarque a flag 

mceclip3.png

 

2. Na mesma tela, mude para a aba "Gestão por Escala" e verifique a opção selecionada

mceclip2.png

 

Período de alteração:

  • A partir da data atual: Irá considerar a data atual e as datas futuras.
  • A partir do período ativo:  Irá considerar o período atual e os períodos futuros.


Saiba mais

Gestão por Escala

Período PTO

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Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

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Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

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Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

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Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

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