Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Backoffice Linha Protheus - SIGAFIN - FATA900 - DASHBOARD - Exibição de todas as moedas para Filtro na Rotina


time.png Tempo aproximado para leitura: 00:03 min

Ocorrência
No módulo Financeiro, ao tentar realizar na FATA900 Dashboards Filtro de Moedas na Manutenção de Visões, apresenta somente a moeda Real, mesmo no ambiente com outras moedas cadastradas. 


Ambiente
Cross Segmento - TOTVS Backoffice (Linha Protheus) - Financeiro  - FATA900 - Todas as versões

Causa 
Mesmo que existam outras moedas na SM2, faz-se necessário o relacionamento contábil, pois a validação da rotina passa a verificar MOEDA X CALENDÁRIO CONTÁBIL

Solução
Para solucionar essa ocorrência, realize os seguintes passos: 

1. Abra o sistema módulo 34 - Contabilidade Gerencial. 
2. Pelo menu acesse: Atualizações > Cadastros Moedas Contábeis (CTBA140) - Crie a moeda.
3. Depois, novamente pelo menu, acesse Atualizações > Moedas X Calendários (CTBA200) e faça a referência entre moeda e o calendário contábil ativo para o sistema. 
4.  Reinicie o Dashboard e todos os filtros que compõem moeda serão apresentados. 


Saiba Mais

Moeda x Calendário (CTBA200 - SIGACTB)

Moedas Contábeis (CTBA140 - SIGACTB)  

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _