Tempo aproximado para leitura: 00:05:00 min
Ocorrência
No módulo Financeiro, ao tentar realizar o cadastro de instrução de Cobrança na alteração do titulo enviado ao banco, ocorre o HELP REGNOIS Não existe registro relacionado a chave informada no alias SEB, ordenação 1.

Ambiente
Cross Segmento - TOTVS Backoffice (Linha Protheus) - Financeiro - Todas as versões
Causa
Esse incidente ocorre, pois o titulo não está em Borderô para a cobrança.
Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Incluir o titulo no Borderô via FINA590 Manutenção de Borderô ou cadastrar um novo na rotina FINA060 - Transferência
2. Com o titulo em Bordero, efetuar a alteração e cadastrar novamente a instrução de Cobrança
Saiba mais
https://tdn.totvs.com/pages/releaseview.action?pageId=312165259
https://centraldeatendimento.totvs.com/hc/pt-br/articles/360019906471
0 Comentários