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Ocorrência
No aplicativo TOTVS CRM quando a sincronização chega na etapa 9/12 - Baixando os dados, dá a falsa impressão que travou a sincronização.
Ambiente
Cross Segmentos - TOTVS CRM Gestão de clientes - Configurações Gerais - Todas as versões
Causa
Esse incidente ocorre, pois quando ele está na etapa 9/12, baixando os dados, está sincronizando todos os dados que o usuário terá acesso, como os seus clientes, oportunidades, atividades, entre outros.
Solução
Segue os passos explicando sobre o processo de sincronização do aplicativo TOTVS CRM.
1. Configure os dados com base nos dados da sua empresa informando a URL usada para acessar o CRM na Web:

2. Após isso realize o login na ferramenta inserindo seu usuário e sua senha:

3. A sincronização irá iniciar e após alguns segundos chegará na etapa 9/12 - Baixando os dados, isso significa que ele irá atualizar todos os dados que você terá acesso, como por exemplo clientes, oportunidades e atividades:

4. Essa etapa demora alguns minutos dependendo da quantidade de registros que o usuário possuir acesso, isso poderá levar entre 2 até 20 minutos.
Após sincronizado basta utilizar o aplicativo TOTVS CRM normalmente:


Atenção!
Recomendamos que realize a sincronização com conexão Wi-fi de boa qualidade, a fim de evitar interrupções.
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