Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.
Base de Conhecimento

Cross Segmentos - Linha Datasul - FGL - Erro 9326: Usuário não pode desbloquear

Cross Segmentos - Linha Datasul - FGL - Erro 9326: Usuário não pode desbloquear

time.png Tempo aproximado para leitura: 00:00:50 min

Ocorrência
Ao executar programa de ajuste  dos saldos é apresentado a mensagem 9326: Usuário não pode desbloquear.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Contabilidade Fiscal (FGL) - Versão 12

Causa
O Sistema valida permissão de acesso ao programa. 

Solução
Quando o usuário da sessão não tem permissão super, ao acessar o programa  FGL723AB - Desbloqueia Contabilização (prgfin\fgl\fgl723ab.r) é apresentado o erro 9326 e a opção Elimina não é habilitada. 

A verificação e ajuste das permissões do usuário é feita no programa Manutenção de Usuários - SEC000AA.  

Importante
Dúvidas de parametrização do programa SEC000AA acessar os canais de atendimento do suporte Framework. 

Saiba mais  
Para mais informações acesse: Cross Segmentos - Linha Datasul - FGL - Verificação e Recomposição dos Saldos Contábeis

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _