Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - 1452 - Rejeição 474 - Rejeicao: FCP não deve ser destacado na NF-e conforme legislação estadual

time.pngTempo aproximado para leitura: 00:01:30 min

Ocorrência

Ao tentar enviar uma nota pela rotina 1452 - Emissão Documento Fiscal Eletrônico é apresentada a rejeição 474 - Rejeição: FCP não deve ser destacado na NF-e conforme legislação estadual.

mceclip0.png

Ambiente
TOTVS Distribuição Linha Winthor - 14 - Faturamento -  A partir da versão 30

Causa
Este incidente ocorre devido ao estado não aceitar valor de FCP na nota.

Solução

Para solucionar essa ocorrência, realize os seguintes passos:

1. Acesse a rotina 1008 - Manutenção de Nota Fiscal de Saída;

2. Verifique qual a tributação vinculada nos produtos que possuem FUNCEP - FCP de ICMS, edite a informações e zerar o valor FUNCEP;

Anima__o.gif

3. Acesse rotina 514 e verifique se o motor de cálculo de impostos está habilitado e a figura possui FUNCEP informado, caso esteja marcado e necessário desmarcar e zerar o valor de FUNCEP, para que não volte a ocorrer a rejeição nas futuras notas:

Anima__o.gif

Anima__o.gif

4. Após editar a informações de FUNCEP manualmente na 1008, salvar e reprocessar a nota na rotina 1452.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _