Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Manufatura - Linha Datasul - MCP - Mensagem 358 - Dois pontos de controle iguais na ordem de produção

time.png Tempo aproximado para leitura: 00:00:30 min

Ocorrência
Ao incluir uma ordem de produção, apresenta a mensagem de erro 358 - Dois pontos de controle iguais na ordem de produção.

Ambiente
TOTVS Manufatura - TOTVS Manufatura (Linha Datasul) - Produção (MCP) - Versão 12

Causa
Esse incidente ocorre, porque a Rede Pert está inconsistente no programa EN0507 - Manutenção Processo Fabricação Item, ao agregar operações de itens fantasmas na ordem.

Solução
Verifique se na estrutura do item no programa EN0105 - Manutenção Estruturas Item existe algum item fantasma. Caso exista, é provável que este item fantasma contenha o mesmo ponto de controle do item principal, e com isso, no momento da abertura da ordem é apresentada a mensagem. Neste caso, trata-se de erro na montagem das operações da ordem, sendo necessário criar novos pontos para os fantasmas, para que não coincidam com pontos de outros fantasmas ou do item pai.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _