Tempo aproximado para leitura: 00:00:50 min
Ocorrência
Ao tentar gerar novos negócios ou extrair relatórios os campos e informações de algumas unidades não estão sendo disponibilizados.
Ambiente
TOTVS Agro - TOTVS Agro Comercialização Saas - Comercialização (SAAS) - Versão 12
Causa
Esse incidente ocorre, pois o usuário não foi atribuído para essas filiais dentro do Foundation que é o local onde faz o controle dos perfis.
Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Abra um chamado especificando quais filiais o usuário não está tendo o acesso para a equipe de TI.
2. O usuário Administrador do Sistema deverá acessar o Foundation para avaliar o perfil do solicitante.
3. Após o acesso ao Foundation o Administrador deverá acessar a unidade que o usuário esta solicitando acesso, conforme figura abaixo:
4. Após acessar a filial, o Administrador do Sistema deve procurar o usuário utilizando o nome ou o e-mail cadastrado e assim sendo clicar em Vincular Usuário.
5. Após o usuário estar vinculado, solicite que ele recarregue a pagina utilizando o Ctrl + F5 ou reinicie seu navegador.
0 Comentários