Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha BackOffice Protheus - SIGAFIN - Transmissão Boletos - Erro CPF/CNPJ Beneficiário Inválido!

time.png Tempo aproximado para leitura: 00:10:00 min

Ocorrência
No módulo Financeiro, ao tentar realizar a transmissão de boletos pela FINA710, ocorre a mensagem pelo Monitor de Pendencias:  Erro CPF/CNPJ Beneficiário Inválido!

FINA710.png


Ambiente
Cross Segmento - TOTVS Backoffice (Linha Protheus) - Financeiro - Todas as versões

Causa
Esse incidente ocorre, pois no cadastro dos bancos e clientes envolvidos na transmissão, não possui o CPF/CNPJ cadastrado. 

Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Acessar o cadastro de banco e cadastrar o CNPJ da agencia ao qual voce tem conta pagadora / recebedora A6_CGC
2. Acessar o cadastro do cliente e informar o CPF/CNPJ do Cliente A1_CGC
3. Realizar novamente a transmissão e validar no Monitor se a mensagem não exibi mais. 

 

Saiba mais:

Cross Segmentos - Backoffice Linha Protheus - SIGAFIN - FINA710 - Configuração e Funcionalidade do Novo Gestor Financeiro

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Artigo fechado para comentários.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _