Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - MOF - OF0736 - GIA SP - Erro: Tabela 05.Registro18, Campo – Município Destino, inconsistente

time.png Tempo aproximado para leitura: 00:03:14 min

Ocorrência
Na validação do arquivo da GIA SP, é apresentado o erro: Tabela 05.Registro18, Campo –Município Destino, inconsistente.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Obrigações Fiscais (MOF) - Versão 12

Causa
Este erro refere-se ao registro do tipo 18 - ZFM/ALC o Sistema não aceita um documento fiscal com código do município inválido

Solução
Para este erro deve-se consultar a tabela 12-Relação de municípios válidos no Manual da GIA SP e corrigir o Código do Município através do programa FT0313 e em seguida gerar o arquivo novamente através do programa OF0736.
Deve ser observado que nem sempre as vendas para os municípios cadastrados na tabela 12-Relação de municípios válidos, são isentas, ou seja, entram no benefício das Áreas de Livre Comércio,  então quando for efetuada uma venda tributada para qualquer desses municípios, o Sistema não irá criticar esta nota no momento da importação do arquivo, mas ao consistir a GIA SP o mesmo ficará com status de inconsistências, porém após dar um duplo click, sobre a inconsistência o mesmo passa pela verificação como OK.

Glossário
GIA SP
- Guia de Informação e Apuração do estado de São Paulo
OF0736 - Nova Gia Eletrônica - Sao Paulo
ZFM/ALC - Zona Franca de Manaus e Áreas de Livre Comércio
FT0313 - Cidades Zona Franca

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _