Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Logix - SUP - Mensagem Unidade de medida de Compra do Item difere do Item X Fornecedor

time.png Tempo aproximado para leitura: 00:01:06 min

Ocorrência
No módulo Compras, ao tentar designar o fornecedor na ordem de compra, apresenta mensagem Unidade de medida de Compra do Item difere do Item X Fornecedor. Visualizar?

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Compras - Versão 12

Causa
A mensagem ocorre quando o item no SUP6200 - Parâmetros Diversos campo Unidade medida compra é diferente da unidade de medida do item com o fornecedor no SUP0090/SUP21011 - Credenciamento Fornecedores campo Unidade medida.

Solução
As unidades de medidas devem ser iguais entre o SUP6200 e SUP0090/SUP21011.
Portanto é necessário consultar no SUP0090/SUP21011 o item e fornecedor e alterar o campo Unidade medida, deixando igual a Unidade medida compra do SUP6200. Ou vice versa, alterando o que estiver incorreto.
É necessário que o Fator de conversão também seja igual no SUP0090/SUP21011 comparado com o cadastro do item no SUP7750 - Fatores de Conversão das Unidades de Medida.
Após corrigir o cadastro, consulte a ordem de compra novamente e faça a designação do fornecedor.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _