Tempo aproximado para leitura: 00:01:00 min
Ocorrência
O pedido a expedir não gerou o pedido de venda, consequentemente não esta aparecendo na roteirização, o que fazer?
Ambiente
Varejo - Supermercados - Compras - Todas as versões
Causa
Esse incidente ocorre, quando falta informações da empresa destino dentro do cadastro de transferência da empresa origem, com isso o sistema não encontra as informações necessárias para gerar o pedido de venda;
Solução
Para solucionar essa ocorrência, realize os seguintes passos:
1. Vá ate o caminho PARAMETROS >> PARAMETROS >> EMPRESA , busque a empresa origem e vá ate a aba TRANSFERENCIA, e inclua a linha da empresa destino preenchendo todas as informações, caso já possua a linha da empresa certifique-se que todas as informações necessário para compor um pedido de venda estejam preenchidas corretamente;
Caso todas essas informações acima estejam corretas por favor entre em contato mediante ticket no nosso portal.
0 Comentários