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Varejo - Supermercados - Compras - Pedido a expedir não gerou a venda e não aparecem na roteirização

time.png Tempo aproximado para leitura: 00:01:00 min

Ocorrência
O pedido a expedir não gerou o pedido de venda, consequentemente não esta aparecendo na roteirização, o que fazer?

Ambiente
Varejo - Supermercados - Compras - Todas as versões

Causa
Esse incidente ocorre, quando falta informações da empresa destino dentro do cadastro de transferência da empresa origem, com isso o sistema não encontra as informações necessárias para gerar o pedido de venda;

Solução
Para solucionar essa ocorrência, realize os seguintes passos:

1. Vá ate o caminho PARAMETROS >> PARAMETROS >> EMPRESA , busque a empresa origem e vá ate a aba TRANSFERENCIA, e inclua a linha da empresa destino preenchendo todas as informações, caso já possua a linha da empresa certifique-se que todas as informações necessário para compor um pedido de venda estejam preenchidas corretamente;

Caso todas essas informações acima estejam corretas por favor entre em contato mediante ticket no nosso portal.

parametros_empresa.png

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Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

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Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

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Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

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Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

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