Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

TOTVS Varejo Supermercados - Linha Consinco - Expedição – Painel Nfe - DEA0036 /Painel Nfe – Nota Rejeitada Empresa optante pelo Simples Nacional

time.png Tempo aproximado para leitura: 00:4:00 min

Ocorrência
Ao Faturar uma nota fiscal no módulo Expedição, a Nota Fiscal retornou com rejeição da SEFAZ com a mensagem de erro “Schema XML de lote de NFe”, uma das possíveis causas, segue abaixo:

Ambiente

TOTVS Varejo Supermercados - Linha Consinco – Expedição - Todas as versões

Causa
Esse erro “Schema XML de lote de NFe,” nesse caso ocorreu pois ao faturar a nota foi identificado inconsistências, existiam dois tipos de tributações na nota, onde a empresa é optante pelo simples nacional, e no cadastro do Regime de Tributação que estava sendo utilizado não estava condicionado a condição de simples nacional.

 
Solução

1. Definir os parâmetros de tributação por UF corretamente, com as opção de Simples Nacional,

mceclip1.png

 

  1. Em Cadastro de Clientes definir o regime de tributação a ser utilizado;

mceclip2.png

3. No cadastro do CGO na aba Dados Fiscais, utilizar o tipo de tributação conforme padrão desejado;

mceclip3.png

4. No cadastro de Regime de tributação, escolher qual regime utilizar e selecionar a caixa de “Ultiliza Regime Simples Nacional”

mceclip4.png

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _