Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Hotelaria - TOTVS Emissão & Custódia - Cancelamento de nota

 

 

Ocorrência

O cancelamento de nota no Totvs Emissões e Custódia está configurado para ocorrer automaticamente mediante a instalação do plugin "Docfiscall Brasil Cancelar NFSe Automático VHF". Contudo, caso o processo não seja realizado automaticamente, siga o procedimento descrito a seguir.

 

Ambiente

Totvs Emissões e Custódia

 

Causa

Nota emitida pelo Totvs Emissões e Custódia.

 

Solução

Para solucionar esta ocorrência, execute os seguintes passos:

 

Por meio do Painel Integrador, realize a liberação do cancelamento do RPS:

 

 

Após a confirmação da liberação do cancelamento, dirija-se ao caixa para realizar a reabertura da conta, seguida do cancelamento do documento.

 

 

Caso haja algum impedimento na realização do cancelamento conforme o procedimento acima, o mesmo deverá ser efetuado através do painel Totvs Emissões e Custódia:

- Acesse o painel do Totvs Emissões e Custódia;

- Navegue até a aba Painel NFSE;

 

mceclip1.png

- Na busca avançada, insira o número do RPS gerado no VHF:

mceclip2.png

mceclip3.png

- Ao localizar a nota emitida, clique nos três pontos localizados à frente do valor da nota e selecione a opção "Cancelar". Após essa ação, a nota assumirá o status de "Bloqueada".

mceclip4.png

- Após a atualização do status junto à prefeitura, a nota terá seu status alterado para "Cancelada".

mceclip5.png

 

mceclip6.png

 

 

 

Esse artigo foi útil?
Usuários que acharam isso útil: 1 de 1

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _