FAQs - Suporte técnico

HF - Front Office - DocFiscall Brasil - Cancelamento de nota

 

Ocorrência

Cancelamento de nota no Doc Fiscall Web, o mesmo está configurado de forma automática mediante a instalação do Plugin "Docfiscall Brasil Cancelar NFSe Automatico VHF", porém caso o processo não seja realizado de forma automática, seguir com a operação abaixo;

 

Ambiente

Doc Fiscall Web

 

Causa

Nota emitida pelo Doc Fiscall Web

 

Solução

Para solucionar essa ocorrência realize os seguintes passos:

1- Acesso o painel do Doc Fiscall Web

2- Em seguida navegue até a aba Painel NFSE

 

mceclip1.png

3- Na busca avançada insira o número da RP gerada no VHF:

mceclip2.png

mceclip3.png

4- Ao encontrar a nota emitida clique nos 3 pontos localizados em frente ao valor da nota e em seguida selecione a opção cancelar, feito isso a mesma assumirá o status de Bloqueada.

mceclip4.png

5- Após a atualização do status na prefeitura a nota terá o seu status atualizado para Cancelada.

mceclip5.png

 

mceclip6.png

 

Após processo realizado no Doc Fiscal, será necessário acessar o Plugin Integrador, localizar a RPS, para liberar o Livro ISS e em seguida será possível Reabrir a Conta e Cancelar o Recibo Provisório.

mceclip3.png

 

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _