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Ocorrência
Ao fazer a efetivação dos rateios o sistema apresenta a mensagem abaixo:

Ambiente
TOTVS Hospitalidade - TOTVS Backoffice (Linha CMNET) - Condomínio – A partir da versão 6
Causa
O motivo do erro é devido o condômino não está cadastrado como cliente no contas a receber.
Solução
1. Acesse o módulo Contas a Receber e faça o cadastro do cliente mencionado na mensagem, conforme o passo a passo abaixo;
Hospitalidade - TOTVS Backoffice (Linha CMNET) - CAR - Como cadastrar um cliente no contas a receber
2. Após o procedimento acima, acesse o Menu > Cadastro > Unidade;
3. Clique em Procurar e localize a unidade onde está apresentando o problema, em seguida, clique em Editar e em Proprietário insira o cliente cadastrado, indique a Data e Percentual conforme imagem abaixo;

4. Após procedimento, clique em Confirmar.
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