Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.
Base de Conhecimento

Agro - PIMS CS - GUTILIT - Resolução tela aplicativos PIMS

Agro - PIMS CS - GUTILIT - Resolução tela aplicativos PIMS

time.png Tempo aproximado para leitura: 00:00:50 min

Ocorrência
No TOTVS Agro Bioenergia, ao acessar determinado aplicativo, após a modernização, a resolução da tela fica desproporcional.

Ambiente
TOTVS Agro - TOTVS Agro - Bioenergia - Gerenciador de Utilidades - GUTILIT - A partir da versão 12.1.31

Causa
Esse incidente ocorre, devido a configuração de compatibilidade no Windows.

Solução
Para solucionar essa ocorrência, realize os seguintes passos:

1. Clique com o botão direito do mouse no executável e vá em Propriedades;

2. Verifique na guia Compatibilidade clique em Alterar configurações de DPI alto;

3. Aplique as configurações abaixo.

GUT.png

Esse artigo foi útil?
Usuários que acharam isso útil: 1 de 1

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _