Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Logix - OBF - OBF0844 PER-DCOMP - Campo 09 Data de Entrada no Estabelecimento Detentor do Crédito - Campo com valor inválido Verifique leiaute

time.png Tempo aproximado para leitura: HH:MM:SS min

Ocorrência
Está ocorrendo um erro de validação Campo 09 Data de Entrada no Estabelecimento Detentor do Crédito - Campo com valor inválido. Verifique leiaute.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) - Legislação Federal - Versão 12

Causa
Esse incidente ocorre, pois o erro de validação abaixo no campo 09 Data de Entrada no Estabelecimento Detentor do Crédito, quando o ano apresentado no registro R13 é diferente do informado no validador da PER/DCOMP.

data_de_entrada_no_estabelecimento.png

Solução
Para não ocorre o erro é necessário acessar o validador da PER/DCOMP - Pedido Eletrônico de Restituição, Ressarcimento ou Reembolso e Declaração de Compensação, opções Documento, Novo e incluir os dados para importar um novo documento, e no campo Ano informe o ano referente dados apresentados no registro R13 do arquivo da PER/DCOMP, após importe o arquivo.

novo_documento.png

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _