Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Agro - PIMS MB - MBCS_MNFR - Erro de HTTP REQUEST


time.png Tempo aproximado para leitura: 00:01:25 min

Ocorrência
No módulo Manutenção de Frota - MBCS_MNFR, ao acessar a rotina de atualização é apresentada a ocorrência Erro de HTTP REQUEST.

Ambiente
TOTVS Agro – TOTVS Agro – Bioenergia – Manutenção de Frota – MBCS_MNFR – Versão 12

Causa
Esse incidente ocorre, pois os positivos não conseguem mais se comunicar com o servidor. 

Solução
Para solucionar essa ocorrência, realize os seguintes passos:

1. Oriento a estar realizando a instalação pelo instalador, de forma administrador segue os dados:
ID: f03527ad-36ac-4db7-8b21-4ea5dadaff50
key: F0-35-27-A046042047051055058069082093110124142166192212238271300
Manual de Instalação do Portal de Mobilidade via instalador  

2. Verifique caso o erro de aplicação Pools de aplicativos esteja ficando inativo a cada requisição dos apps 

vCDpG0FO7PloRKgq72gYgLF9d__1145_398__-_Google_Chrome.jpg

Existem diversos dispositivos cadastrados com número zero à esquerda.
Não é uma boa prática esta forma de registo, pois pode causar problemas na operação do portal.
Solicito que revise os registros, e faça novamente o registro, observando que se retire do número do dispositivo o zero à esquerda.

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _