Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

WINT - Envio de Pessoa Física, somente segmento 28(Factoring)

time.pngTempo aproximado para leitura: 00:01:30 min

Ocorrência
Na rotina 1279 na tela de geração do Arquivo Simples, ao clicar na opção Sim do campo Enviar Clientes "Pessoa Física" é apresentada a mensagem Envio de Pessoa Física, somente segmento 28(Factoring).

Screenshot_2.png

Ambiente
TOTVS Distribuição Linha Winthor - 1 - Plano de Voo -  A partir da versão 30

Causa
A mensagem é apresentada pois ao clicar em Sim no campo Enviar Clientes "Pessoa Física", é obrigatório preencher o campo Segmento com o número 28, essa é uma exigência da Serasa.

Solução
Para solucionar essa ocorrência, se não deseja gerar o arquivo com títulos de pessoas físicas não basta apenas clicar em Não no campo Enviar Clientes "Pessoa Física", pois a rotina não deixará que o campo seja alterado.

Deverá preencher o campo Segmento com 28 para gerar o arquivo com títulos de pessoas físicas, ou se não deseja gerar o arquivo com títulos de pessoas físicas deverá deverá informar 28 no campo Enviar Clientes "Pessoa Física", e só depois poderá alterar o campo para Não.

12.gif

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _