Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Logix - SUP - IMP0126 apresenta mensagem CAMBIO ANTECIPADO - Conta fornecedor não encontrada

time.png Tempo aproximado para leitura: 00:01:08 min

Ocorrência
IMP0126 - Contrato de Câmbio Antecipado ou IMP0017 - Gera AD/AP Pagamento Impostos  apresenta mensagem CAMBIO ANTECIPADO - Conta fornecedor não encontrada.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Logix) – Importação – Versão 12

Causa
Essa mensagem ocorre quando o Sistema não encontra a conta de débito para gerar lançamento contábil do processo de importação.

Solução
É necessário cadastrar a conta contábil em um desses cadastros:

  • CAP0070/FIN30056 - Tipos de Despesa;
  • CAP0060/FIN30005 - Grupos de Despesa;
  • SUP0670/SUP20209 - Conta Contábil do Fornecedor.

Caso o parâmetro no IMP0008 - Parâmetros de Importação botão Variacao_cambio campo Busca conta por fornecedor (sup0670) estiver marcado, considera a conta apenas do SUP0670/SUP20209.

Saiba mais
Para saber qual é o tipo de despesa consulte o artigo: Cross Segmentos - Linha Logix - SUP - Tipo de despesa enviado para a AD/AP no IMP0026 e IMP0126.
Mais informações sobre os lançamentos contábeis consulte o artigo: Cross Segmentos - Linha Logix - SUP - Lançamentos contábeis do módulo de Importação

Esse artigo foi útil?
Usuários que acharam isso útil: 0 de 0

0 Comentários

Por favor, entre para comentar.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Preencha os campos abaixo para iniciar o atendimento:

Chat _